iOS 14.7 beta 5

Partagez !

iOS & iPadOS 14.7 Beta 5 Notes de version

Mettez à jour vos applications pour utiliser de nouvelles fonctionnalités et testez vos applications par rapport aux modifications de l’API.

Aperçu

Pour développer des applications pour iOS et iPadOS 14.7 beta 5, créez vos applications avec le SDK iOS 14.5 ou une version ultérieure. Le SDK est livré avec Xcode 12.5.1, disponible sur le Mac App Store. Pour plus d’informations sur les exigences de compatibilité pour Xcode 12.5.1, voir les notes de version Xcode 12.5.1.

 
Partagez !

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.